<!doctype html>
  <html class="no-js"  lang="it-IT">
	<head>
		<meta charset="utf-8">
		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta class="foundation-mq">
		<!--fb articoli interattivi-->
		<meta property="fb:pages" content="154894314529582" />
		<!-- If Site Icon isn't set in customizer -->
				<link rel="pingback" href="https://www.calciomercato.biz/xmlrpc.php">
		<title>Doppio colpo per l&#039;Alessandria</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I piemontesi hanno prelevato dalla Reggina Corazza e Rubin."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.calciomercato.biz/calciomercato/doppio-colpo-per-l-alessandria.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doppio colpo per l&#039;Alessandria" />
<meta property="og:description" content="I piemontesi hanno prelevato dalla Reggina Corazza e Rubin." />
<meta property="og:url" content="https://www.calciomercato.biz/calciomercato/doppio-colpo-per-l-alessandria.html" />
<meta property="og:site_name" content="Calciomercato.biz" />
<meta property="article:tag" content="alessandria" />
<meta property="article:tag" content="spot" />
<meta property="article:section" content="Calciomercato" />
<meta property="article:published_time" content="2020-09-04T10:31:00+00:00" />
<meta property="article:modified_time" content="2020-09-04T12:38:05+00:00" />
<meta property="og:updated_time" content="2020-09-04T12:38:05+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I piemontesi hanno prelevato dalla Reggina Corazza e Rubin." />
<meta name="twitter:title" content="Doppio colpo per l&#039;Alessandria" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.calciomercato.biz/#website","url":"https://www.calciomercato.biz/","name":"Calciomercato.biz","description":"Tutte le notizie di calciomercato live","potentialAction":{"@type":"SearchAction","target":"https://www.calciomercato.biz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.calciomercato.biz/calciomercato/doppio-colpo-per-l-alessandria.html#webpage","url":"https://www.calciomercato.biz/calciomercato/doppio-colpo-per-l-alessandria.html","inLanguage":"it-IT","name":"Doppio colpo per l&#039;Alessandria","isPartOf":{"@id":"https://www.calciomercato.biz/#website"},"datePublished":"2020-09-04T10:31:00+00:00","dateModified":"2020-09-04T12:38:05+00:00","author":{"@id":"https://www.calciomercato.biz/#/schema/person/14e8a4c21e46d216a926f60235de1d4b"},"description":"I piemontesi hanno prelevato dalla Reggina Corazza e Rubin."},{"@type":["Person"],"@id":"https://www.calciomercato.biz/#/schema/person/14e8a4c21e46d216a926f60235de1d4b","name":"Enea Cazzaniga","image":{"@type":"ImageObject","@id":"https://www.calciomercato.biz/#authorlogo","url":"https://secure.gravatar.com/avatar/8e98043b9370ef41e51f2cc99d1e2081?s=96&d=mm&r=g","caption":"Enea Cazzaniga"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.calciomercato.biz/calciomercato/doppio-colpo-per-l-alessandria.html/amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calciomercato.biz &raquo; Feed" href="https://www.calciomercato.biz/feed" />
<link rel="alternate" type="application/rss+xml" title="Calciomercato.biz &raquo; Feed dei commenti" href="https://www.calciomercato.biz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Calciomercato.biz &raquo; Doppio colpo per l&#8217;Alessandria Feed dei commenti" href="https://www.calciomercato.biz/calciomercato/doppio-colpo-per-l-alessandria.html/feed" />
<meta property="og:image" content="http://www.sportal.it/foto_articoli/2020-36/rubin_1149626Photogallery.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calciomercato.biz\/wp-includes\/js\/wp-emoji-release.min.js?ver=82903"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.calciomercato.biz/wp-includes/css/dist/block-library/style.min.css?ver=82903' type='text/css' media='all' />
<link rel='stylesheet' id='motion-ui-css-css'  href='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master/vendor/motion-ui/dist/motion-ui.min.css?ver=82903' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-css'  href='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master/vendor/foundation-sites/dist/foundation.min.css?ver=82903' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master/assets/css/style.css?ver=82903' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://www.calciomercato.biz/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=82903' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calciomercato.biz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.calciomercato.biz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master-child/assets/js/lightslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master-child/assets/js/script.js?time=1599226022&#038;ver=1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.js?ver=1'></script>
<script type='text/javascript' src='https://use.fontawesome.com/125f5c6b94.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.calciomercato.biz/wp-json/' />
<link rel='shortlink' href='https://www.calciomercato.biz/?p=30357' />
<link rel="alternate" type="application/json+oembed" href="https://www.calciomercato.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercato.biz%2Fcalciomercato%2Fdoppio-colpo-per-l-alessandria.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calciomercato.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercato.biz%2Fcalciomercato%2Fdoppio-colpo-per-l-alessandria.html&#038;format=xml" />
<link href='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master-child/assets/css/personalizzato.css?time=1599226022' rel='stylesheet' type='text/css'><link href='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master-child/assets/css/menu.css?time=1599226022' rel='stylesheet' type='text/css'><link href='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master-child/assets/css/responsive.css?time=1599226022' rel='stylesheet' type='text/css'><link href='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master-child/assets/css/lightslider.css' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.calciomercato.biz/wp-content/uploads/2018/09/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.calciomercato.biz/wp-content/uploads/2018/09/favicon-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.calciomercato.biz/wp-content/uploads/2018/09/favicon-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.calciomercato.biz/wp-content/uploads/2018/09/favicon-32x32.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

a, a:visited {
    color: #000000;
}		</style>
				<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45837573-1', 'auto');
			ga('send', 'pageview');
		</script>
		<meta name="google-site-verification" content="ctmw_0QJ2u3xjP1RswY7kT0itcho5FH3N8traNT20EQ" />
		<meta name="author" content="calciomercato.biz" >
		<!--favicons-->
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="theme-color" content="#ffffff">
		<!--favicons-->
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet">
	</head>
	<!-- Uncomment this line if using the Off-Canvas Menu -->
	<body class="post-template-default single single-post postid-30357 single-format-standard">
		<div class="off-canvas-wrapper">
			<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
				<div class="off-canvas position-right" id="off-canvas" data-off-canvas data-position="right">
	<ul id="menu-top_menu" class="vertical menu" data-accordion-menu><li id="menu-item-19709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19709"><a href="https://www.calciomercato.biz/./calciomercato/serie-a">Serie A</a></li>
<li id="menu-item-19711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19711"><a href="https://www.calciomercato.biz/./calciomercato/serie-b-2">Serie B</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26255"><a href="https://www.calciomercato.biz/./calciomercato/serie-c">Serie C</a></li>
<li id="menu-item-19710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19710"><a href="https://www.calciomercato.biz/./calciomercato/estero-2">Campionati esteri</a></li>
<li id="menu-item-20867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20867"><a href="/calcio?post_type=sportal_gallery"> Foto</a></li>
<li id="menu-item-26258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26258"><a href="#">Classifiche</a>
<ul class="vertical menu">
	<li id="menu-item-26260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26260"><a href="https://www.calciomercato.biz/classifica-serie-a">Classifica Serie A</a></li>
	<li id="menu-item-26259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26259"><a href="https://www.calciomercato.biz/classifica-serie-b">Classifica Serie B</a></li>
	<li id="menu-item-26274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26274"><a href="https://www.calciomercato.biz/classifica-premier-league">Classifica Premier League</a></li>
	<li id="menu-item-26275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26275"><a href="https://www.calciomercato.biz/classifica-liga">Classifica Liga</a></li>
	<li id="menu-item-26276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26276"><a href="https://www.calciomercato.biz/classifica-bundesliga">Classifica Bundesliga</a></li>
	<li id="menu-item-26271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26271"><a href="https://www.calciomercato.biz/ultimi-risultati-serie">Ultimi Risultati Serie A</a></li>
	<li id="menu-item-26270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26270"><a href="https://www.calciomercato.biz/ultimi-risultati-serie-b">Ultimi Risultati Serie B</a></li>
	<li id="menu-item-26273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26273"><a href="https://www.calciomercato.biz/prossimi-incontri-serie">Prossimi incontri Serie A</a></li>
	<li id="menu-item-26272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26272"><a href="https://www.calciomercato.biz/prossimi-incontri-serie-b">Prossimi incontri Serie B</a></li>
</ul>
</li>
<li id="menu-item-22302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22302"><a href="/live"><font color="#b9f122"><b>Diretta Gol</b></font></a></li>
</ul></div>				<div class="off-canvas-content" data-off-canvas-content>
					<div id="content">
						<div id="inner-content">
							<header class="header" role="banner">
								 <!-- This navs will be applied to the topbar, above all content
									  To see additional nav styles, visit the /parts directory -->
								 <!-- By default, this menu will use off-canvas for small
	 and a topbar for medium-up
	  data-sticky tolto il 19.12.2016
	  -->
<div data-sticky-container id="top">
	<div class="sticky title-bar"  data-margin-top="0" data-top-anchor="top" data-check-every="0" style="width:100%">
		<div class="row">
			<div class="title-bar-left large-3">
				<ul class="menu">
					<li id="logo">
						<a class="title" href="https://www.calciomercato.biz"><img src="https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master-child/assets/images/logo_sportal.png" alt="Calciomercato.biz"></a>
					</li>
				</ul>
			</div>
			<div class="title-bar-left show-for-large large-9">
				<ul id="menu-top_menu-1" class="vertical medium-horizontal menu " data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19709"><a href="https://www.calciomercato.biz/./calciomercato/serie-a">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19711"><a href="https://www.calciomercato.biz/./calciomercato/serie-b-2">Serie B</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26255"><a href="https://www.calciomercato.biz/./calciomercato/serie-c">Serie C</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19710"><a href="https://www.calciomercato.biz/./calciomercato/estero-2">Campionati esteri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20867"><a href="/calcio?post_type=sportal_gallery"> Foto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26258"><a href="#">Classifiche</a>
<ul class="menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26260"><a href="https://www.calciomercato.biz/classifica-serie-a">Classifica Serie A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26259"><a href="https://www.calciomercato.biz/classifica-serie-b">Classifica Serie B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26274"><a href="https://www.calciomercato.biz/classifica-premier-league">Classifica Premier League</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26275"><a href="https://www.calciomercato.biz/classifica-liga">Classifica Liga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26276"><a href="https://www.calciomercato.biz/classifica-bundesliga">Classifica Bundesliga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26271"><a href="https://www.calciomercato.biz/ultimi-risultati-serie">Ultimi Risultati Serie A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26270"><a href="https://www.calciomercato.biz/ultimi-risultati-serie-b">Ultimi Risultati Serie B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26273"><a href="https://www.calciomercato.biz/prossimi-incontri-serie">Prossimi incontri Serie A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26272"><a href="https://www.calciomercato.biz/prossimi-incontri-serie-b">Prossimi incontri Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22302"><a href="/live"><font color="#b9f122"><b>Diretta Gol</b></font></a></li>
</ul>			</div>
			<div class="top-bar-right float-right show-for-small-up hide-for-large">
				<ul class="menu-verticale">
					<li><span class="live"><a href="/live/">Live!</a></span></li>
					<li><button class="menu-icon" type="button" data-toggle="off-canvas"></button></li>
				</ul>
			</div>
		</div>
	</div>
</div>							<!--	<div class="row" id="live-partite">
								<div class="columns">
										<iframe src="/dirette/live-2016/partite_2016.php" scrolling="no"></iframe>
									</div>
								</div>-->
              </p>
                <!--inizio ADV-->
                <!--adserver--><script async src="//adv.sportal.it/www/delivery/asyncjs.php"></script><!--adserver-->
                <!-- Inizio Codice ShinyStat --><script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-calciomercatobiz&NODW=yes&P=4" async="async"></script><!-- Fine Codice ShinyStat -->
                <!--taboola-->
                <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({article:'auto'});
              !function (e, f, u, i) {
                if (!document.getElementById(i)){
                  e.async = 1;
                  e.src = u;
                  e.id = i;
                  f.parentNode.insertBefore(e, f);
                }
              }(document.createElement('script'),
              document.getElementsByTagName('script')[0],
              '//cdn.taboola.com/libtrc/sportalit/loader.js',
              'tb_loader_script');
                </script>
                <!--taboola-->
                <!--onetag-->
                <link rel="dns-prefetch" href="https://onetag-sys.com">
          <script data-cfasync="false">
            (function(o,n,e,t,a,g){
              if(o.onetag) return; g = o.onetag = function(){ g.cmd.push(arguments) };
              a = n.createElement(e); a.async = true; g.cmd = [];
              a.src = "https://onetag-sys.com/main.js"; n.head.appendChild(a);
            }(window, document, "script"));
            onetag("initAds");
            onetag("autoPlacements", {pubId: "4965c1761a887c9"});
          </script>
                <!--/onetag-->
                <!--fine ADV-->
                  <!--refresh page-->
                   <meta http-equiv='refresh' content='300'>
                   <!--refresh page-->
							<!--Zona sportal - 728x90:-->
  						<!--<div class="row banner hide-for-small-only" id="banner-728x90">
                <iframe id='a44ce0f0' name='a44ce0f0' src='https://adv.sportal.it/www/delivery/afr.php?zoneid=217' frameborder='0' scrolling='no' width='728' height='90'><a href='http://adv.sportal.it/www/delivery/ck.php?n=a9c9fbd5' target='_blank'><img src='https://adv.sportal.it/www/delivery/avw.php?zoneid=217&amp;n=a9c9fbd5' border='0' alt='' /></a></iframe>
							</div>-->
							</header>
             <!-- end .header -->
<div id="content">

	<div id="inner-content" class="row">
		<main id="main" class="large-8 medium-7 columns" role="main">
		
		    		
		    	<article id="post-30357" class="post-30357 post type-post status-publish format-standard hentry category-calciomercato category-news-7 category-serie-c tag-alessandria tag-spot" role="article" itemscope itemtype="https://schema.org/BlogPosting">

	<header class="article-header">
		<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
					</div>
		<h1 class="entry-title single-title" itemprop="headline">Doppio colpo per l&#8217;Alessandria</h1>
						<h2 class="anteprima">I piemontesi hanno prelevato dalla Reggina Corazza e Rubin.</h2>
		    </header> <!-- end article header -->
	 <!--addthis--><div class="addthis_inline_share_toolbox"></div><!--addthis-->
    <section class="entry-content" itemprop="articleBody">
						<div id="foto-articolo">
					<img src="https://www.sportal.it/foto_articoli/2020-36/rubin_1149626sportal_home.jpg" alt="Rubin" class="img-slider"/>
				</div>
				<div id="testo-post"><p>Continua a essere effervescente, anche in uscita, il mercato della Reggina neopromossa in serie B.<br />
La societ&agrave; del presidente <strong>Luca Gallo</strong> ha annunciato di avere ceduto <strong>Simone Corazza</strong> e <strong>Matteo Rubin</strong> all&rsquo;Alessandria: il primo si trasferisce in Piemonte a titolo definitivo, il secondo in prestito fino al 30 giugno del 2021.</p><div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'>
<iframe id='a1d5da5b' name='a1d5da5b' src='https://adv.sportal.it/www/delivery/afr.php?zoneid=215' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adv.sportal.it/www/delivery/ck.php?n=aa6b1646' target='_blank'><img src='https://adv.sportal.it/www/delivery/avw.php?zoneid=215&amp;n=aa6b1646' border='0' alt='' /></a></iframe>
</p></div>

<p>&ldquo;Il club ringrazia Simone e Matteo per la professionalit&agrave; dimostrata nel corso dell&rsquo;esperienza in riva allo Stretto e augura loro le migliori fortune sportive&rdquo; si legge nella nota dei calabresi.</p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!--skytv-->
<ins data-revive-zoneid="10190" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<!--skytv--></div>
</div>
	</section> <!-- end article section -->
<footer class="article-footer">
				<p class="byline tags">
	<!--Scritto da 4 Settembre, 2020 by <a href="https://www.calciomercato.biz/author/cazzanie" title="Articoli scritti da Enea Cazzaniga" rel="author">Enea Cazzaniga</a>  - --> <a href="https://www.calciomercato.biz/./calciomercato" rel="category tag">Calciomercato</a> , <a href="https://www.calciomercato.biz/./calciomercato/news-7" rel="category tag">News</a> , <a href="https://www.calciomercato.biz/./calciomercato/serie-c" rel="category tag">Serie C</a></p>	 <p class="tags"><span class="tags-title">Tags: </span> <a href="https://www.calciomercato.biz/tag/alessandria" rel="tag">alessandria</a>, <a href="https://www.calciomercato.biz/tag/spot" rel="tag">spot</a></p>
	</footer> <!-- end article footer -->
	<!--CORRELATI CALCIOMERCATO.biz-->
		<div id="correlati-post">
		<h4>ARTICOLI CORRELATI:</h4>
				<div class="large-4 medium-4 small-12 columns small-post correlato" align="center">
							<a href="https://www.calciomercato.biz/calciomercato/joao-pedro-esclude-l-addio-al-cagliari_30358.html"><img src="https://www.sportal.it/foto_articoli/2020-36/joao-pedro_1149627Libero1.jpg" alt="Joao Pedro esclude l'addio al Cagliari"></a>
						<h6><a href="https://www.calciomercato.biz/calciomercato/joao-pedro-esclude-l-addio-al-cagliari_30358.html">Joao Pedro esclude l'addio al Cagliari</a></h6>
		</div>
				<div class="large-4 medium-4 small-12 columns small-post correlato" align="center">
							<a href="https://www.calciomercato.biz/calciomercato/roma-zaniolo-verso-il-maxi-rinnovo.html"><img src="https://www.sportal.it/foto_articoli/2019-43/zaniolo_1140310Libero1.jpg" alt="Roma: Zaniolo verso il maxi rinnovo"></a>
						<h6><a href="https://www.calciomercato.biz/calciomercato/roma-zaniolo-verso-il-maxi-rinnovo.html">Roma: Zaniolo verso il maxi rinnovo</a></h6>
		</div>
				<div class="large-4 medium-4 small-12 columns small-post correlato" align="center">
							<a href="https://www.calciomercato.biz/calciomercato/inter-brozovic-giura-fedelt-_30354.html"><img src="https://www.sportal.it/foto_articoli/2020-36/brozovic_1149611Libero1.jpg" alt="Inter, Brozovic giura fedeltà"></a>
						<h6><a href="https://www.calciomercato.biz/calciomercato/inter-brozovic-giura-fedelt-_30354.html">Inter, Brozovic giura fedeltà</a></h6>
		</div>
				<div class="large-4 medium-4 small-12 columns small-post correlato" align="center">
							<a href="https://www.calciomercato.biz/calciomercato/milan-tre-colpi-in-arrivo-per-pioli.html"><img src="https://www.sportal.it/foto_articoli/2020-36/brahim-diaz_1149614Libero1.jpg" alt="Milan: tre colpi in arrivo per Pioli"></a>
						<h6><a href="https://www.calciomercato.biz/calciomercato/milan-tre-colpi-in-arrivo-per-pioli.html">Milan: tre colpi in arrivo per Pioli</a></h6>
		</div>
				<div class="large-4 medium-4 small-12 columns small-post correlato" align="center">
							<a href="https://www.calciomercato.biz/calciomercato/de-laurentiis-allan-andr-all-everton.html"><img src="https://www.sportal.it/foto_articoli/2020-34/allan_1149525Libero1.jpg" alt="De Laurentiis: "Allan andrà all'Everton""></a>
						<h6><a href="https://www.calciomercato.biz/calciomercato/de-laurentiis-allan-andr-all-everton.html">De Laurentiis: "Allan andrà all'Everton"</a></h6>
		</div>
				<div class="large-4 medium-4 small-12 columns small-post correlato" align="center">
							<a href="https://www.calciomercato.biz/calciomercato/messi-sempre-pi-vicino-al-manchester-city.html"><img src="https://www.sportal.it/foto_articoli/2020-35/messi_1149586Libero1.jpg" alt="Messi sempre più vicino al Manchester City"></a>
						<h6><a href="https://www.calciomercato.biz/calciomercato/messi-sempre-pi-vicino-al-manchester-city.html">Messi sempre più vicino al Manchester City</a></h6>
		</div>
			</div>
	 <!--CORRELATI CALCIOMERCATO.biz-->
		<div class="row">&nbsp;</div>

	<!--taboola below-->
	<div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
	mode: 'thumbnails-a',
	container: 'taboola-below-article-thumbnails',
	placement: 'Below Article Thumbnails',
	target_type: 'mix'
	});
	</script>
	<!--taboola below-->
	<!--gallery gossip-->
			<div id="gallery-post" class="row">
			<ul class="inline-list" id="menu-gallery">
				<li><a href="/sportal-pink?post_type=sportal_gallery"><strong>Gossip</strong></a></li>
				<li><a href="/gallery/">Ultime</a></li>
				<li><a href="/calcio?post_type=sportal_gallery">Calcio</a></li>
				<li><a href="/champions-league?post_type=sportal_gallery">Champions</a></li>
				<li><a href="/moto?post_type=sportal_gallery">Moto</a></li>
				<li><a href="/formula-1?post_type=sportal_gallery">F1</a></li>
				<li><a href="/sport-usa?post_type=sportal_gallery">Sport USA</a></li>
				<li><a href="/altri-sport?post_type=sportal_gallery">Altri Sport</a></li>
			</ul>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/le-bellezze-dell-eicma-2016_17692"><img src="https://www.sportal.it/foto_articoli/2016-45/le-bellezze-delleicma-2016_1085776Libero1.jpg" alt="Le bellezze dell'Eicma 2016"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/le-bellezze-dell-eicma-2016_17692">Le bellezze dell'Eicma 2016</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/summer-rae_17769"><img src="https://www.sportal.it/foto_articoli/2016-42/summer-rae_1084259Libero1.jpg" alt="Summer Rae"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/summer-rae_17769">Summer Rae</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/eicma-girls-2015_288"><img src="https://www.sportal.it/foto_articoli/2015-47///eicma-girls-2015_1066583Libero1.jpg" alt="EICMA Girls 2015"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/eicma-girls-2015_288">EICMA Girls 2015</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/feliciano-nozze-da-fiaba_620"><img src="https://www.sportal.it/foto_articoli/2015-30/felicianoalba-nozze-da-fiaba_1059856Libero1.jpg" alt="Feliciano, nozze da fiaba"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/feliciano-nozze-da-fiaba_620">Feliciano, nozze da fiaba</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/juliana-lopez_600"><img src="https://www.sportal.it/foto_articoli/2015-31/juliana-lopez_1060324Libero1.jpg" alt="Juliana Lopez"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/juliana-lopez_600">Juliana Lopez</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/giada-girardi_644"><img src="https://www.sportal.it/foto_articoli/2015-27/giada-girardi_1059051Libero1.jpg" alt="Giada Girardi"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/giada-girardi_644">Giada Girardi</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/lena-gercke-lady-khedira_694"><img src="https://www.sportal.it/foto_articoli/2015-24/lena-gercke-lady-khedira_1057996Libero1.jpg" alt="Lena Gercke, Lady Khedira"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/lena-gercke-lady-khedira_694">Lena Gercke, Lady Khedira</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/cr7-e-cara-a-monaco_766"><img src="https://www.sportal.it/foto_articoli/2015-21/cr7-e-cara-a-monaco_1056744Libero1.jpg" alt="CR7 e Cara a Monaco"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/cr7-e-cara-a-monaco_766">CR7 e Cara a Monaco</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/linda-morselli_1182"><img src="https://www.sportal.it/foto_articoli/2014-31/linda_1038530Libero1.jpg" alt="Linda Morselli"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/linda-morselli_1182">Linda Morselli</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/brittny-gastineau_1454"><img src="https://www.sportal.it/foto_articoli/2014-48/brittny-gastineau_1045225Libero1.jpg" alt="Brittny Gastineau"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/brittny-gastineau_1454">Brittny Gastineau</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/angelique-detavernier_1366"><img src="https://www.sportal.it/foto_articoli/2014-51/angelique-detavernier_1046477Libero1.jpg" alt="Angelique Detavernier"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/angelique-detavernier_1366">Angelique Detavernier</a></h6></div>
					<!--gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.calciomercato.biz/gallery/soraja-vucelic_1562"><img src="https://www.sportal.it/foto_articoli/2014-44/soraja-vucelic_1043391Libero1.jpg" alt="Soraja Vucelic"></a>
										<div class="didascalia"><h6><a href="https://www.calciomercato.biz/gallery/soraja-vucelic_1562">Soraja Vucelic</a></h6></div>
					<!--gallery gossip-->
				</div>
					</div>
	
</article> <!-- end article -->
		    	
		    
		</main> <!-- end #main -->

		<div id="sidebar1" class="sidebar large-4 medium-5 small-12 columns hide-for-small-only" role="complementary">
		<div id="banner-alto">
			<!-- Revive Adserver Tag iFrame - Generated with Revive Adserver v4.1.0 -->
<iframe id='a5c970a8' name='a5c970a8' src='https://adv.sportal.it/www/delivery/afr.php?zoneid=215' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adv.sportal.it/www/delivery/ck.php?n=a8853c5d' target='_blank'><img src='https://adv.sportal.it/www/delivery/avw.php?zoneid=215&amp;n=a8853c5d' border='0' alt='' /></a></iframe>
		</div>
		<p></p>
	<div id="gallery">
		<h3 class="titolo-gallery">PHOTOGALLERY</h3>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.calciomercato.biz/./calcio/news-12">News</a></h4>
			<a href="https://www.calciomercato.biz/gallery/le-foto-di-psg-bayern-monaco-0-1-champions-league-2019-2020_30340">
				<img src="https://www.sportal.it/foto_articoli/2020-35/le-foto-di-psgbayern-monaco-01-champions-league-20192020_1149568436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.calciomercato.biz/gallery/le-foto-di-psg-bayern-monaco-0-1-champions-league-2019-2020_30340">Le foto di PSG-Bayern Monaco 0-1 - Champions League 2019/2020</a></h6>
							<p><a href="https://www.calciomercato.biz/?post_type=sportal_gallery&#038;p=30340">I bavaresi trionfano a Lisbona e alzano la sesta Champions League della loro storia.</a></p>
						</div>
		</div>
						<div class="banner-sidebar" id="banner-300x250">
									</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.calciomercato.biz/./champions-league/news-15">News</a></h4>
			<a href="https://www.calciomercato.biz/gallery/le-foto-di-barcellona-bayern-monaco-2-8-champions-league-2019-2020_30325">
				<img src="https://www.sportal.it/foto_articoli/2020-33/le-foto-di-barcellonabayern-monaco-28-champions-league-20192020_1149491436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.calciomercato.biz/gallery/le-foto-di-barcellona-bayern-monaco-2-8-champions-league-2019-2020_30325">Le foto di Barcellona-Bayern Monaco 2-8 - Champions League 2019/2020</a></h6>
							<p><a href="https://www.calciomercato.biz/?post_type=sportal_gallery&#038;p=30325">Un devastante Bayern umilia la squadra catalana con otto gol e accede alla semifinale di Champions League.</a></p>
						</div>
		</div>
						<div class="banner-sidebar" id="banner-300x250">
									</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.calciomercato.biz/./calcio/europa-league">Europa League</a></h4>
			<a href="https://www.calciomercato.biz/gallery/le-foto-di-inter-bayer-leverkusen-2-1-europa-league-2019-2020_30324">
				<img src="https://www.sportal.it/foto_articoli/2020-33/le-foto-di-interbayer-leverkusen-21-europa-league-20192020_1149471436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.calciomercato.biz/gallery/le-foto-di-inter-bayer-leverkusen-2-1-europa-league-2019-2020_30324">Le foto di Inter-Bayer Leverkusen 2-1 - Europa League 2019/2020</a></h6>
							<p><a href="https://www.calciomercato.biz/?post_type=sportal_gallery&#038;p=30324">I nerazzurri battono il Bayer e approdano in semifinale di Europa League.</a></p>
						</div>
		</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.calciomercato.biz/./champions-league/news-15">News</a></h4>
			<a href="https://www.calciomercato.biz/gallery/le-foto-di-barcellona-napoli-3-1-champions-league-2019-2020_30323">
				<img src="https://www.sportal.it/foto_articoli/2020-32/le-foto-di-barcellonanapoli-31-champions-league-20192020_1149433436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.calciomercato.biz/gallery/le-foto-di-barcellona-napoli-3-1-champions-league-2019-2020_30323">Le foto di Barcellona-Napoli 3-1 - Champions League 2019/2020</a></h6>
							<p><a href="https://www.calciomercato.biz/?post_type=sportal_gallery&#038;p=30323">Un grande Leo Messi trascina il Barcellona al Camp Nou, finisce agli ottavi la corsa del Napoli in Champions.</a></p>
						</div>
		</div>
						<div class="banner-sidebar" id="banner-300x250">
									</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.calciomercato.biz/./champions-league/news-15">News</a></h4>
			<a href="https://www.calciomercato.biz/gallery/le-foto-di-juventus-lione-2-1-champions-league-2019-2020_30321">
				<img src="https://www.sportal.it/foto_articoli/2020-32/le-foto-di-juventuslione-21-champions-league-20192020_1149423436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.calciomercato.biz/gallery/le-foto-di-juventus-lione-2-1-champions-league-2019-2020_30321">Le foto di Juventus-Lione 2-1 - Champions League 2019/2020</a></h6>
							<p><a href="https://www.calciomercato.biz/?post_type=sportal_gallery&#038;p=30321">Ronaldo non basta, Juve eliminata</a></p>
						</div>
		</div>
						<div class="banner-sidebar" id="banner-300x250">
									</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.calciomercato.biz/./calcio/serie-a-2">Serie A</a></h4>
			<a href="https://www.calciomercato.biz/gallery/le-foto-di-genoa-verona-3-0-serie-a-2019-2020_30316">
				<img src="https://www.sportal.it/foto_articoli/2020-31/le-foto-di-genoaverona-30-serie-a-20192020_1149400436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.calciomercato.biz/gallery/le-foto-di-genoa-verona-3-0-serie-a-2019-2020_30316">Le foto di Genoa-Verona 3-0 - Serie A 2019/2020</a></h6>
							<p><a href="https://www.calciomercato.biz/?post_type=sportal_gallery&#038;p=30316">I rossoblu piegano l'Hellas già dopo i primi 45 minuti e condannano alla retrocessione il Lecce di Liverani sconfitto in casa dal Parma.</a></p>
						</div>
		</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.calciomercato.biz/./calcio/serie-a-2">Serie A</a></h4>
			<a href="https://www.calciomercato.biz/gallery/le-foto-di-juventus-roma-1-3-serie-a-2019-2020_30314">
				<img src="https://www.sportal.it/foto_articoli/2020-31/le-foto-di-juventusroma-13-serie-a-20192020_1149376436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.calciomercato.biz/gallery/le-foto-di-juventus-roma-1-3-serie-a-2019-2020_30314">Le foto di Juventus-Roma 1-3 - Serie A 2019/2020</a></h6>
							<p><a href="https://www.calciomercato.biz/?post_type=sportal_gallery&#038;p=30314">La Juve perde in casa contro i giallorossi nel giorno in cui festeggia il nono scudetto consecutivo.</a></p>
						</div>
		</div>
						<div class="banner-sidebar" id="banner-300x250">
									</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.calciomercato.biz/./calcio/serie-a-2">Serie A</a></h4>
			<a href="https://www.calciomercato.biz/gallery/le-foto-di-atalanta-inter-0-2-serie-2019-2020_30313">
				<img src="https://www.sportal.it/foto_articoli/2020-31/le-foto-di-atalantainter-02-serie-20192020_1149366436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.calciomercato.biz/gallery/le-foto-di-atalanta-inter-0-2-serie-2019-2020_30313">Le foto di Atalanta-Inter 0-2 - Serie 2019/2020</a></h6>
							<p><a href="https://www.calciomercato.biz/?post_type=sportal_gallery&#038;p=30313">Vittoria e secondo posto ad un punto dalla Juventus per la squadra di Conte. Atalanta terza davanti alla Lazio sconfitta a Napoli.</a></p>
						</div>
		</div>
			</div>
	<div>
		<!-- Revive Adserver Tag iFrame - Generated with Revive Adserver v4.1.0 -->
		<iframe id='a5c970a8' name='a5c970a8' src='https://adv.sportal.it/www/delivery/afr.php?zoneid=215' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adv.sportal.it/www/delivery/ck.php?n=a8853c5d' target='_blank'><img src='https://adv.sportal.it/www/delivery/avw.php?zoneid=215&amp;n=a8853c5d' border='0' alt='' /></a></iframe>
	</div>
	<ins data-revive-zoneid="36" data-revive-id="4a4af00a062b97221199374829be76df"></ins>			<div id="text-2" class="widget widget_text">			<div class="textwidget"></div>
		</div>	</div>

	</div> <!-- end #inner-content -->

</div> <!-- end #content -->

</div> <!-- end #inner-content -->
</div> <!-- end #content -->
					<footer class="footer" role="contentinfo">
						<div id="inner-footer" class="row">
							<div class="large-10 medium-12 small-12 columns">
								<nav role="navigation">
		    						<ul id="menu-footer-menu" class="menu"><li id="menu-item-22790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22790"><a href="/privacy/informativa-estesa-sui-cookie.html">Cookie</a></li>
<li id="menu-item-22791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22791"><a href="/privacy/privacy.html">Privacy</a></li>
</ul>		    					</nav>
		    				</div>
							<div class="large-2 medium-12 small-12 columns">
								<div id="indirizzo">
									<img src="/wp-content/themes/JointsWP-CSS-master-child/assets/images/logo_sportal.png">
									<p>&copy; 2020</p>
									<p>Tutti i diritti riservati.</p>
									<p>Foto &copy; Getty Images</p>
								</div>
							</div>
						</div> <!-- end #inner-footer -->
					</footer> <!-- end .footer -->
				</div>  <!-- end .main-content -->
			</div> <!-- end .off-canvas-wrapper-inner -->
		</div> <!-- end .off-canvas-wrapper -->
		<script type='text/javascript' src='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master/vendor/what-input/what-input.min.js?ver=82903'></script>
<script type='text/javascript' src='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master/vendor/foundation-sites/dist/foundation.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.calciomercato.biz/wp-content/themes/JointsWP-CSS-master/assets/js/scripts.js?ver=82903'></script>
<script type='text/javascript' src='https://www.calciomercato.biz/wp-includes/js/wp-embed.min.js?ver=82903'></script>
		<!--taboola-->
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<!--taboola-->
	<!--CMP-->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000000 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
    </style>
		<!--/CMP -->
		<!--addthis--><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583efd59c7718685"></script><!--addthis-->
		<!--adasta interstitial-->
		<!--/adasta interstitial-->
		<!--skin-->
		<!--<iframe id='a6dfe72b' name='a6dfe72b' src='https://adv.sportal.it/www/delivery/afr.php?zoneid=218&amp;cb=3453453453' frameborder='0' scrolling='no' width='1' height='1'><a href='https://adv.sportal.it/www/delivery/ck.php?n=a792b9fd&amp;cb=3454535345' target='_blank'><img src='https://adv.sportal.it/www/delivery/avw.php?zoneid=218&amp;cb=3454353354&amp;n=a792b9fd' border='0' alt='' /></a></iframe>-->
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3410");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
		<!--/skin-->
		<!--floor ad-->
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3513");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
	<!--/floor ad-->
	</body>
</html> <!-- end page -->
